Chilianbau im Autopot (Indoor)

eSpVoLTaGe

Neumitglied
Beiträge
18
Servus allerseits,

durch dieses Forum konnte ich bereits vieler meiner Fragen klären, allerdings sind ein paar noch offen, wodurch ich hoffe, dass mir hier jemand helfen kann.

Zu mir: Ich bin ein blutiger Pflanzenanfänger und durch einen Urlaubstrip kam ich auf die Idee Chilis im Eigenheim (Indoor - Dachboden) anzubauen.
Mein bisheriger Plan:
- Autopot System mit 100l Tank + 8 x 15l Autopots.
- 2x Pflanzen-LED-Panels.
- Kleine Anzuchtkästen (+ Kokos Quelltabletten)

Da ich gelesen habe, dass Dünger im Tank sich nicht empfiehlt (durch Verstopfungen der Leitungen, Ablagerungen, etc.), würde ich dort nur klares Leitungswasser (sehr kalkarm in meiner Region) einfüllen.

Die Samen würde ich in den Quelltabletten keimen lassen (inkl. 24h vorherigem einweichen) und dann schon in den "Autopot" einpflanzen mit einem 25-50%igen Perlite-Anteil mit 50-75%igen Blumenerde-Anteil. Ab da würde ich dann einfach mit der Beleuchtungszeit anfangen.

Aber wie genau sieht es mit dem Düngern aus? Anscheinend düngen viele mit den Biotabs so wie ich gelesen habe, aber die scheint mir ziemlich aufwendig (Siehe Anwendungspdf von Biotabs). Ist es nicht theoretisch einfach möglich einen Chilidünger zu kaufen, diesen nach Anleitung in die Erde zu geben und gut ist? Das habe ich bisher im Netz noch nicht so wirklich gefunden...

Gibt es sonst etwas zu beachten oder habe ich vergessen etwas mitzuteilen? Dann sehr gerne kommentieren, bin über Anregungen gespannt. :)

Liebe Grüße
 

Balkongärtner

Bekanntes Mitglied
Beiträge
352
Die Frage mit dem Dünger stellt sich mir aber immer noch. Eigentlich möchte ich nichts ins Wasser geben, da ich die Befürchtung des Zusetzens und des Riechens habe (da das Wasser vermutlich länger stehen wird).
Da riecht bei gängiger Tankgröße nichts ist und die Schläuche setzen sich eher bei nicht-Benutzung zu. Absperrhähne sind meiner Meinung nach Pflicht, um die dünneren Leitungen zu den Ventilen ausbauen und reinigen zu können. Dicker Schlauch ausgehend vom Autopot-Tank->kurzes Segment dünner Schlauch->Absperrhahn->dünner, langer Schlauch bis zum Ventil der Wanne.
 
Zuletzt bearbeitet:

mph

Indoor- und Balkonanbauer
Chilihead
Administrator
Beiträge
10.429
Mittlerweile muss man die dünnen 6mm Schläuche nicht mehr nutzen. Es gibt die Ventile, Kreuzungen, Verbinder und Schläuche auch mit 9mm. Die 16mm Schläuche braucht man nur bei ausgedehnten Systemen zu nehmen. Ansonsten kann man durchgehend alles mit 9mm verschlauchen. Diese Schläuche setzen sich nicht mehr schnell zu.
 

eSpVoLTaGe

Neumitglied
Beiträge
18
Da riecht bei gängiger Tankgröße nichts ist und die Schläuche setzen sich eher bei nicht-Benutzung zu. Absperrhähne sind meiner Meinung nach Pflicht, um die dünneren Leitungen zu den Ventilen ausbauen und reinigen zu können. Dicker Schlauch ausgehend vom Autopot-Tank->kurzes Segment dünner Schlauch->Absperrhahn->dünner, langer Schlauch bis zum Ventil der Wanne.
Vielen Dank. Das werde ich so machen. :)

Meint ihr, eine Pumpe zum Umwälzen des Wassers (inkl. Hakaphos-Salz) ist notwendig? Habe vorsichtshalber einfach mal eine mitbestellt (Diese hier).

Welche LED-Lampen nutzt ihr eigentlich? Ich habe mir jetzt diese hier bestellt. Habe aber ein wenig Bange, dass diese einfach nicht ausreichen und letztendlich rausgeschmissenes Geld sind.
 

eSpVoLTaGe

Neumitglied
Beiträge
18
Die hatte ich vor Jahren auch mal. Hatte ganz fürchterliche Ausblühungen an den Pflanzen, ist im anderen Chili Forum dokumentiert. Bin damals auf M30 gewechselt und dann lief es. Heute nimmt man wohl ein Zeus Board oder ähnliche.
Vielen Dank! Dann werden die wieder zurückgehen, hat sich meine Vermutung ja doch bestätigt. Naja nicht so wild. :)

Seit mittlerweile mehr als zwei Jahren habe ich zwei Zeus-Boards im Einsatz und zwar dieses:
Supi, das Board sieht doch schonmal vielversprechend aus. Werde mir wohl auch zwei der ZEUS Boards holen inkl. Rahmen. Deine Reports sind ja auch echt der Wahnsinn! Wo ich deine Trinidad Hornet gesehen habe bin ich fast aus den Latschen gefallen. :D

Habe aber gesehen es gibt noch einige andere mit 3500k + 660nm. Viele konnte ich bereits aussortieren, aber dieses Board hier sieht auch interessant aus: ZEUS 320 XT PLUS High-Performance KIT 3500k+660nm. Dieses besitzt ebenfalls die LM301B (sogar 20 Stück mehr), lediglich die 660nm Hyper-Red (Osram OSLON Square) sind anders. Das Board hat 2 Kanäle und ich würde für die 2 Kanäle ggf. ein Netzteil verwenden wollen (frage ich bei LED-Tech dann direkt mal nach).

Jemand eine Idee, warum das Board ggf. eine schlechtere Idee sein könnte als das 300 XT?
 

eSpVoLTaGe

Neumitglied
Beiträge
18
Vor Acht Tagen habe ich die Sämlinge in die Eazy-Plugs gesetzt. Die Eazy-Plugs vorher ordentlich gewässert. sodass sie quasi kein Wasser mehr aufnehmen konnten (laut Anleitung im Netz).

Die Samen sind in einem Tray, welches in einem beheizten kleinen Gewächshaus auf 26 Grad eingestellt ist.

Leider ist bis dato nichts passiert. Es zeigt sich weder ein grün, noch etwas anderes. :-(
Ich habe jetzt mal zwei Eazy Plugs aufgemacht und nach den Samen geguckt. Auch da - absolut nichts passiert. Die Samen wurden frisch bestellt und schließe die eher aus. Gewässert wurde auch immer fleißig. Das überschüssige Wasser nach dem Gießen wurde immer weggeschüttet. Die Eazy Plugs waren nie trocken.

Ausgesät wurden jeweils 3 der folgenden Sorten: Habanero Yellow, Thai Dragon, Jalapeno El Jefe, Carolina Reaper.

Woran kann das liegen? Das ist echt frustrierend. :(
 
Zuletzt bearbeitet:

eSpVoLTaGe

Neumitglied
Beiträge
18
Naja 8 Tage ist jetzt auch nicht so lange, teilweise kann die Keimung mehrere Wochen dauern also abwarten. Mit der Temperatur könntest wenn möglich noch etwas höher gehen. 28 - 30 Grad sind ideal.
Gruß Stefan

Danke. Selbstverständlich werde ich das noch beobachten und weiterführen.
Der Temperatursensor hängt im Gewächshaus am Deckelrand mit dem Saugnapf, weshalb ich vermute, dass die Erde (welche direkt u.a. auf dem Boden steht) ein wenig wärmer ist.

Die Samen wurden nicht in Wasser/Kamillentee eingeweicht. Das werde ich beim nächsten mal auf jeden Fall machen.
Ist es wohlmöglich zu nass? Aber die Samen haben ja nicht mal Ansätze von Wurzeln gebildet.
 

mph

Indoor- und Balkonanbauer
Chilihead
Administrator
Beiträge
10.429
8 Tage sind noch nicht lange. Das kann natürlich schneller gehen, dauert aber oft ein paar Tage länger.
Der Temperatursensor hängt im Gewächshaus am Deckelrand mit dem Saugnapf, weshalb ich vermute, dass die Erde (welche direkt u.a. auf dem Boden steht) ein wenig wärmer ist.
Am besten ist es, wenn man den Sensor in einen der Plugs stecken kann. Die Temperatur in der Luft des Gewächshauses und die im Substrat können sich durchaus um eine paar Grad unterscheiden.

Was ich auch schon hatte war, dass die Heizmatte unter dem Gewächshaus ungleichmäßig heizte. In der Mitte heizte sie deutlich schlechter als am Rand. Leider hatte ich den Sensor genau in der Mitte im Substrat stecken. Es wurde dann so lange geheizt, bis es in der Mitte warm genug war. Am Rand war es dann aber zu heiß, und es keimte dort nichts mehr.

Bei Eazy Plugs braucht man nicht unbedingt noch das Saatgut einzuweichen. Das ist in den Eazy Plugs feucht genug, außer man wässert nicht gelegentlich nach. Zu feucht wird es darin normal auch nicht.
 

eSpVoLTaGe

Neumitglied
Beiträge
18
Ein Bild wäre vielleicht hilfreich. Also die Samen müssen durchgehend feucht gehalten werden, das Wasser sollte aber nicht stehen. Keine Staunässe! Könnte also schon sein, dass es zu nass ist.

Natürlich, hänge ich an. :) Was auf den Bildern aber nicht zu sehen ist, dass die Trays unten ein Loch haben und überflüssiges Wasser abfließen kann.
Im geschlossenen behälter hält sich die Feuchtigkeit eigentlich sehr gut und man muss kaum nachwässern.
Werde sie zumindest nicht mehr 1-2x am Tag mit einer Sprühflasche befeuchten und das überflüssige Wasser abzugießen, sondern mal schauen wann es anfängt leicht anzutrocknen.

8 Tage sind noch nicht lange. Das kann natürlich schneller gehen, dauert aber oft ein paar Tage länger.

Am besten ist es, wenn man den Sensor in einen der Plugs stecken kann. Die Temperatur in der Luft des Gewächshauses und die im Substrat können sich durchaus um eine paar Grad unterscheiden.

Was ich auch schon hatte war, dass die Heizmatte unter dem Gewächshaus ungleichmäßig heizte. In der Mitte heizte sie deutlich schlechter als am Rand. Leider hatte ich den Sensor genau in der Mitte im Substrat stecken. Es wurde dann so lange geheizt, bis es in der Mitte warm genug war. Am Rand war es dann aber zu heiß, und es keimte dort nichts mehr.

Bei Eazy Plugs braucht man nicht unbedingt noch das Saatgut einzuweichen. Das ist in den Eazy Plugs feucht genug, außer man wässert nicht gelegentlich nach. Zu feucht wird es darin normal auch nicht.
Ok, ich gebe die Hoffnung noch nicht auf. :)

Habe wie zu sehen ist mal durch das Gehäuse gebohrt und den Temperaturfühler direkt in den Eazy Plug gesteckt. Laut digitalem Thermometer von der Heizung ist die Temperatur da tatsächlich höher. Diese liegt bei 28.8°C aktuell. Ich habe die Target-Temperatur auf 28 Grad angehoben (Sollte ja jetzt genauer messen).
Danke für den Tipp, habe nochmal kontrolliert ob sie gleichmäßig heizt. Das tut sie aber gott sei Dank. :)

Ok, gut zu wissen. Fand sie getränkt in Wasser auch schon ziemlich feucht.
 

Anhänge

  • xyz.JPG
    xyz.JPG
    96,6 KB · Aufrufe: 8
  • xyz2.jpg
    xyz2.jpg
    136,5 KB · Aufrufe: 8

eSpVoLTaGe

Neumitglied
Beiträge
18

mph

Indoor- und Balkonanbauer
Chilihead
Administrator
Beiträge
10.429

Balkongärtner

Bekanntes Mitglied
Beiträge
352
Mein Flextank war nach wenigen Monaten undicht. Überlegt euch, ob ihr nicht was selbst baut. Meinen Eigenbau habe ich hier beschrieben, der verlinkte Hahn ist super: https://chili-pepper.de/threads/autopot.478/page-3#post-30743
Das Volumen könnte größer sein, aber aktuell bei nur drei Pflanzen passt es und eine Tankfüllung reicht für 2+ Monate. Das Wasser im Tank ist weiterhin klar, es liegen ein paar Kupfermünzen drin. Ich verwende pH-korrigiertes Leitungswasser, mittlerweile mit etwas Dünger.
 
Zuletzt bearbeitet:

eSpVoLTaGe

Neumitglied
Beiträge
18
Kleines Update:
Heute morgen gab es tatsächlich den ersten kleinen Erfolg, der erste Samen keimt. Das ganze nach knapp 14 Tagen. :)

Da ich den Zeitpunkt nicht verpassen möchte, nutze ich die billo-Pflanzenlampen von jetzt an solange, bis meine 2x Zeus XT 320 Boards inkl. 4 Netzteilen kommen, sodass ich jeden Kanal einzeln regeln kann.
Die AutoPots sind auch bestellt in der Hoffnung, dass mein Tank nicht undicht wird.

Nur habe ich noch nicht so recht rausbekommen, ob die Lichtintsentität so ausreicht (Lampen hängen ca. 50-55cm entfernt). Habe die Lampen via Zeitsteuerung auf 18 Stunden eingestellt.
Und meint ihr, dass es in Ordnung ist die keimenden Pflanzen solange im Gewächshaus stehen zu lassen bis sich das zweite echte Blattpaar bildet (So wie es in dem Post beschrieben ist)? Anschließend würde ich sie in den 11x11cm Topf umtopfen und neben das Gewächshaus stellen.

Selbstverständlich ist der ganze Aufbau provisorischer Natur. Ein Rahmen inkl. Netzteiladapter um alles auf dem Rahmen zu montieren wird in den nächsten Tagen bestellt. :)
 

Anhänge

  • Keimling.JPG
    Keimling.JPG
    159,4 KB · Aufrufe: 5
  • Setup.JPG
    Setup.JPG
    92,2 KB · Aufrufe: 5
Zuletzt bearbeitet:

mph

Indoor- und Balkonanbauer
Chilihead
Administrator
Beiträge
10.429
Und meint ihr, dass es in Ordnung ist die keimenden Pflanzen solange im Gewächshaus stehen zu lassen bis sich das zweite echte Blattpaar bildet (So wie es in den Post beschrieben ist)? Anschließend würde ich sie in den 11x11cm Topf umtopfen und neben das Gewächshaus stellen.
Eventuell vergeilen die Keimlinge dann, auch wenn das Licht über dem Deckel hängt. In der Anleitung steht übrigens drin, dass man die zeitnah aus dem Minigewächshaus nehmen und unter die Beleuchtung stellen soll.
 
Oben Unten