Div. Flecken auf Rocoten

M+Y

hesaya.de
Händler
Chilihead
Moderator
Beiträge
3.126
Ich habe die Tage ein paar Flecken auf meinen Rocotos entdeckt und beobachtet.
Sie kommen nur auf den Rocoten vor, alle andern Sorten haben nichts. Und auch nur auf 2 von 5 Pflanzen.

Die eine sitzt jetzt im 13er Topf und ist hier zu sehen.
20210207_105429.jpg
20210207_105401.jpg
20210207_105115.jpg
20210207_105050.jpg
Es sind nur die untern beiden Blätter betroffen. Sie wächst ganz normal weiter und zeigt am Neuastrieb auch keine Schäden. Blätter habe ich mit der Lupe immer wieder untersucht, könnte aber keine Schädlinge, Larven oder Kot sehen.

Die zweite sitzt noch im 7er Topf und sieht so aus.
20210207_105633.jpg

20210207_110457.jpg
20210207_111339.jpg

Auch hier wurde die ob er und Unterseite nach Schädlingen und deren Überbleibsel abgesucht, wurde aber nichts gefunden.
Hier wächst sie auch ganz normal weiter und am neuastrieb ist nichts festzustellen.

Nährstoffe sollten sie auch genug haben, denn die Erde ist ja bereits vorgedüngt und ich denke nicht das nach einer Woche bei der größeren z.b. alles schon aufgebraucht ist.

Was könnte es denn eurer Meinung nach sein?

Danke schonmal im voraus 🤘
 
Wenn Du keine Schädlinge feststellen kannst, sieht es für mich so aus, als würden der Pflanze diverse Nährstoffe fehlen.
Diese sind entweder im Substrat (wenn auch vorgedüngt) nicht vorhanden, oder die Pflanze kann sie aufgrund verschiedener Gründe nicht über die Wurzeln aufnehmen.
Diese Nährstoffe zieht sich dann die Pflanze aus den meist älteren Blättern heraus (daher auch die Verfärbungen).
Vor allem bei Rocotos konnte ich das schon oft beobachten.
Aber kein Grund zur Sorge, die Blätter werden dann abgeworfen und im Normalfall wachsen dort wieder Neue nach.
Was ich damit sagen will:
Die Pflanzen werden es überleben und es sieht eben nur nicht schön aus.
 
Servus Tom

Ich danke dir für deine ausführliche Antwort.

Ja, wenn keine Schädlinge da sind wir das wohl der Grund sein. Ich wollte sie bloß nicht überdüngen, darum hab ich ihnen auch noch nichts gegeben. Gegossen wurden sie erst, darum warte ich lieber noch bis zum nächsten mal und gebe ihnen dann nen Schuss Hakaphos grün mit.

Das erklärt es dann wohl auch warum es nur bei den Rocoten Auftritt, da sie ja mehr Futter brauchen.
 
Wie gesagt, bei meinen Roccis kenne ich das jedes Jahr in der Anzucht.
Bin aber auch jemand der immer zu spät anfängt mit dem Düngen :whistling:
Wünsch Dir jedenfalls viel Erfolg:thumbsup:
 
  • Gefällt mir
Reaktionen: M+Y
Total vergessen hier die Veränderung zu zeigen.

Vor allem bei Rocotos konnte ich das schon oft beobachten
Du hattest recht Tom, es ist alles gut.
Blätter wurden ganz Gelb und sind abgeworfen worden. 👍

Dann nimm mal den Soft Spezial.
2 Tage danach hat sie ein klein wenig bekommen.

Jetzt, 10 Tage später sieht sie so aus.
20210219_131235.jpg
20210219_131143.jpg


Sie wurde seitdem nur einmal gegossen bis jetzt.
 
Hochbeete AutoPot
(Werbung, Affiliate-Links)
Zurück
Oben Unten