Eblocks - DWC Hydroponic Projekt

Eblock

Aktives Mitglied
Fortgeschrittener
Beiträge
86
Das mit dem Abschirmen von Sonnenlicht meinte ich, weil sich dadurch der Behälter nicht so aufheizen kann.
Achso, das hatte ich anders verstanden. Aber ja, das ist eine denkbare Möglichkeit. Wobei der jetzige Standort auch sehr gut ist.
 
  • Gefällt mir
Reaktionen: mph

Eblock

Aktives Mitglied
Fortgeschrittener
Beiträge
86
Hab heute wieder nach der Pflanze geschaut. Sie blüht weiterhin, nur will sie ihre Blüten nicht behalten. Aber das ist denke ich auch ganz gut so. Lieber erstmal Energie in die Wurzeln stecken und so eine Basis aufbauen. Hab im gleichen Zuge mal auf 750mS aufgedüngt. Ich hoffe es schmeckt der Pflanze ganz gut und sie entwickelt sich weiter.

Das nur als kleine Info, um euch auf dem aktuellen Stand zu halten ;)
 

max239117

Chilichefkoch
Beiträge
100
Mit dem EC kannst du ruhig auf mindestens 1 hochgehen (1000mS)! Die Pflanze ist ja kein Kleinkind mehr.
Ich habe hier wesentlich kleinere bei 1,4 EC stehen (Czech Black und Habanero), und die machen das super mit!
Welchen EC hat dein Leitungswasser denn?
 

Eblock

Aktives Mitglied
Fortgeschrittener
Beiträge
86
Laut den Stadtwerken sollten 919mS aus dem Hahn kommen. Ich habe aber nur 350 ca gemessen. Natürlich ist es keine junge Pflanze mehr, jedoch wurde sie ihrer Lebensgrundlagen, den Wurzeln, beraubt ;)
Ich lasse es langsam angehen und gucke wie die Pflanze reagiert.
 

max239117

Chilichefkoch
Beiträge
100
Um die 300 haben wir hier auch, das ist ein recht üblicher Wert. Besser zu wenig als zu viel! Obwohl man Hydro schon mal richtig an die Grenzen fahren kann, wenns zu viel wird einfach wieder zum alten Wert zurück, das ist ja der Vorteil gegenüber Erde :thumbsup:
 

Eblock

Aktives Mitglied
Fortgeschrittener
Beiträge
86
Um die 300 haben wir hier auch, das ist ein recht üblicher Wert. Besser zu wenig als zu viel! Obwohl man Hydro schon mal richtig an die Grenzen fahren kann, wenns zu viel wird einfach wieder zum alten Wert zurück, das ist ja der Vorteil gegenüber Erde :thumbsup:
Absolut! Ich möchte mich der Grenze allerdings lieber von unten nähern, da ich nicht jeden Tag nach der Pflanze schauen kann.
 

Eblock

Aktives Mitglied
Fortgeschrittener
Beiträge
86
Gestern habe ich mal wieder nach dem Rechten gesehen. Die Lösung war wieder trüb und leicht schleimig. Ich kann mir nicht erklären wo das herkommt. Der Behälter bekommt kein Sonnenlicht, kann sich also auch nicht aufheizen und Algen bekommen so auch keine Chance. Eventuell waren es die toten Wurzeln. Diese habe ich entfernt und hoffe es bleibt jetzt mal klar!
Die neuen Wurzeln sahen sehr gut aus, weshalb ich nun auf 850mS aufgedüngt habe. Generell macht die Pflanze einen gesunden Eindruck, wenn auch keine Blüten sichtbar sind
 

bluetatsu

Bekanntes Mitglied
Beiträge
382
Die Lösung war wieder trüb und leicht schleimig. Ich kann mir nicht erklären wo das herkommt.
du nutzt Leitungswasser, oder?

wenn ja, hast du ne Ahnung wie hoch der Silicatwert im Wasser ist? ich hab zumbeispiel ein extrem hohen Silicatwert und wenn das Wasser steht wird es schleimig... das wieso hab ich schon wieder vergessen (hat man so kompliziert erklärt das kann man sich als normaler Mensch nicht merken), aber es ist der Grund warum ich vor Jahren mein Aquarium weg gegeben hab und täglich bei meinen Katzen und Geckos die Wassernäpfe auswischen und neu befüllen darf

auch hab ich dieses Jahr wieder mit Erde statt hydroponic gearbeitet
 

Eblock

Aktives Mitglied
Fortgeschrittener
Beiträge
86
du nutzt Leitungswasser, oder?

wenn ja, hast du ne Ahnung wie hoch der Silicatwert im Wasser ist? ich hab zumbeispiel ein extrem hohen Silicatwert und wenn das Wasser steht wird es schleimig... das wieso hab ich schon wieder vergessen (hat man so kompliziert erklärt das kann man sich als normaler Mensch nicht merken), aber es ist der Grund warum ich vor Jahren mein Aquarium weg gegeben hab und täglich bei meinen Katzen und Geckos die Wassernäpfe auswischen und neu befüllen darf

auch hab ich dieses Jahr wieder mit Erde statt hydroponic gearbeitet
Ah okay, danke für den Tipp. Ich werde mal nachforschen, vielleicht ist es ja des Rätsels Lösung .
Ansonsten nehm ich halt nur dest. Wasser. Geht auch, wenn es auch ziemlich nervig ist, ständig Wasser kaufen zu müssen.
 

Eblock

Aktives Mitglied
Fortgeschrittener
Beiträge
86
Hier melde ich mich mal wieder mit den neuesten News!
Die Pflanze sieht sehr gesund aus, das vorweg. Auch die NL hat sich nicht mehr trüb verfärbt, was schon mal ein gutes Zeichen ist. Die Pflanze wurzelt richtig schön, bildet direkt Seitenwurzeln und hat schön helle Wurzeln. Die 850mS sind mittlerweile auf 880 gestiegen, was aber immer noch im Rahmen ist. Endlich ist auch die Kalibrierlösung angekommen und ich kann bald endlich den PH-Wert messen ;)
Was ihr fehlt ist eine Beleuchtung! Irgendwann, wenn der arme Student mal wieder Geld verdient, spendiere ich ihr mal eine Lampe, aber solange muss sie mit dem auskommen, was sie vom Fenster bekommt.
 

Eblock

Aktives Mitglied
Fortgeschrittener
Beiträge
86
Ich habe nun das pH-Messgerät kalibriert. So richtig vertraue ich ihm aber nicht. Dennoch gibt es mir einen Richtwert. PH liegt lt Messgerät bei ca. 6,5. Grade noch im Bereich des Ertragbaren. Der EC-Wert ist jetzt bei ca 1100 mS und die Wurzeln wachsen schön weiter und bilden Seitenwurzeln.
7D4BD416-8535-45CB-B8F6-8595E3F13FEE.jpeg

Es könnte also schlimmer sein. Problematisch ist immer noch die Situation mit dem Licht. Ohne Licht kein Wachstum, aber auf der Fensterbank wird die Lösung zu warm. Es muss also mal (und mit mal meine ich immer noch) eine ordentliche Beleuchtung her. Dennoch sieht die Pflanze gesund aus, hat eine schöne Farbe und kräftige Blätter. Ihre Kollegen im Beet tragen zwar Früchte und sind größer, aber sehen nicht so gesund aus wie in DWC.
9842F6FC-5B9A-410A-ADBC-B2962C9F31AD.jpeg

Hier ein Bild der Pimientos im Beet. Ganz rechts ist eine Habanero. Hatte sie in der Größe ins Beet gesetzt, aber ein Wachstum war danach nicht mehr erkennbar.
29ADA58E-EB9E-4449-9187-B5BD1315EAF2.jpeg
 

Eblock

Aktives Mitglied
Fortgeschrittener
Beiträge
86
Mal neues von der Front.

Sie hat sich gut gemacht in ihrem Zuhause. Habe gestern eine neue Lösung angesetzt. Zur Regelung des pH-Wertes habe ich diese Zitronensäure aus den kleinen Fläschchen dazugegeben. Heute war die Lösung sehr trüb. Womöglich war das damals die Ursache für die abgestorbenen Wuzeln - also gibt’s das in Zukunft nicht mehr.

Zur Kühlung der NL habe ich ein feuchtes Handtuch um den Behälter gewickelt. Die Verdunstungskälte kühlt hoffentlich etwas runter. Die Temperatur der NL ist mit 25-26 Grad schon recht hoch.
Wenns was neues gibt, melde ich mich wieder
 
Oben Unten